Atual GPS

Você não está conectado. Conecte-se ou registre-se

Atual GPS » Navegadores GPS » Download de Navegadores GPS » iGO Primo » NEW ENTERPRISE 2016

NEW ENTERPRISE 2016

Ir à página : Anterior  1, 2, 3 ... , 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 10 de 11]

226 Transporte Escolar / Passageiro em Sab 15 Abr - 7:11

AbaddonTW

avatar
Novato
Novato
Olá tenho uma empresa de transporte de alunos e passageiros de empresa e gostaria de estar colocando cada um dos meus passageiros como um ponto no mapa do gps, uso a interfase do Enterprise 2016, já tentei utilizar o arquivo kml do Google Earth Pro mais ele só me da um POI eu seleciono um dos destinos e ele me da uma rota até la eu queria que esses pontos ficassem todos no mapa do gps com icones diferentes, tipo alunos da manha ficassem com icones verdes, alunos da tarde com icones amarelos, alunos da noite com icones vermelhos e passageiros do 1º turno ficassem com icone azul, alguem tem alguma noção de como fazer isso? De colocar todos esses pontos na tela do GPS com icones e cores diferentes e se for possivel colocar eles para aparecer determinadas horas do dia para um icone não ficar sobre o outro. Obrigado!

Ver perfil do usuário

227 A espera do Novo em Seg 1 Maio - 7:48

Deixo aqui em primeiro lugar o meu agradecimento pelo trabalho excelente do nosso amigo em nos fornecer sempre um produto de qualidade. Das ultimas vezes que foi lançado o enterprise, fiz minha pequena e singela contribuição (doação) para que este trabalho tão grandioso que nos salva em nosso dia a dia, percorrendo este brasil a fora, possa continuar. Espero ansiosamente que este novo lançamento do enterprise venha o mais rápido possível, pois não aguentamos mais esperar.

Ver perfil do usuário

228 igo primo em Qui 4 Maio - 23:17

igo enterpise e o ,elhor de todos.devemos contribuir.para os nossos amigos.dar muito trabalho elaborar.navegadores

Ver perfil do usuário

229 resolucao 480x234 no enterprise em Sab 3 Jun - 9:14

ola amigos. gostaria de saber se tem como mudar resolução neste igo enterprise, porque meu gps é de 7 polegadas mas resolução 480x234... tem como?

obrigado

Ver perfil do usuário

230 Re: NEW ENTERPRISE 2016 em Qui 8 Jun - 15:52

Hufus

avatar
Novato
Novato
Nabel escreveu:Tenho instalado o Igo Primo Entreprise. Percebi, principalmente em S. Paulo (capital), como também em alguns trechos da BR 116, que quando vc. se aproxima de um viaduto, e as vezes, passarela, inicia-se um som intermitente que cessa assim que vc. atinge o local. Não há a menor indicação da tela do que se trata e nem achei nenhum comando para desativá-lo. É um pouco irritante e não se trata de radar e/ou câmera, aparentemente. Alguem sabe?

Gostaria de saber resolver isso também, acontece comigo aqui no Rio de Janeiro, não consigo associar o bip a nada e não sei como eliminá-lo. Alguém pode ajudar?

Ver perfil do usuário

231 Re: NEW ENTERPRISE 2016 em Sex 9 Jun - 12:25

M4xx1Mu$$

avatar
Moderador
Hufus e Nabel
Citem um local específico que testarei no emulador(programa simulador para computador).
Aliás vcs podem fazer o teste simulando o percurso para verificar se o erro continua na simulação.


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

232 Re: NEW ENTERPRISE 2016 em Sex 9 Jun - 15:32

Hufus

avatar
Novato
Novato
M4xx1Mu$$

No meu caso no Rio, um local que já marquei é na Linha amarela sentido Barra, o bip começa antes de eu passar por cima da Av. Brasil, assim que passo ele para. Sobre o emulador eu tenho, mas ele começa abrir depois dá a mensagem " Load language falled" dou "oK" e ele fecha.

Ver perfil do usuário

233 Re: NEW ENTERPRISE 2016 em Sex 9 Jun - 15:39

M4xx1Mu$$

avatar
Moderador
Hufus
Ok
Vou tentar no emulador... não estou conseguindo abrir o enterprise.

Tente, no seu gps, fazer uma rota simulada que passe por esse ponto que citou e verifique se o problema continua na simulação.


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

234 Re: NEW ENTERPRISE 2016 em Sex 9 Jun - 15:52

Hufus

avatar
Novato
Novato
Ok amigo! Vou fazer mais tarde.
Agradeço a atenção.

Ver perfil do usuário

235 Re: NEW ENTERPRISE 2016 em Sab 10 Jun - 11:24

Hufus

avatar
Novato
Novato
M4xx1Mu$$
Depois de muito apanhar rsrs... consegui fazer a simulação, e não deu o bip na Linha Amarela, aproveitei também e retirei o aviso para "polícia" pois tem uma cabine próxima e pode ser isso.
Uma dica para quem quer tirar um aviso tipo "vuuum" quando aparece aquelas placas de orientação. Vá em " configurações - configuração de orientação visual - volume.

Ver perfil do usuário

236 Re: NEW ENTERPRISE 2016 em Seg 12 Jun - 7:25

M4xx1Mu$$

avatar
Moderador
Hufus
Se não aparece na simulação fica difícil determinar a causa.
Se mexer neste volume(de orientações visuais) todos os avisos serão afetados... problema.


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

237 Re: NEW ENTERPRISE 2016 em Seg 12 Jun - 7:43

Hufus

avatar
Novato
Novato
Ah! Se alterar os outros avisos fica ruim. Valeu camarada!

Ver perfil do usuário

238 Re: NEW ENTERPRISE 2016 em Dom 25 Jun - 22:17

Pessoal, o executável que está nesse pacote é o último ou tem algum mais recente ?


_________________
Let the adventure begin !!!
Ver perfil do usuário

239 Re: NEW ENTERPRISE 2016 em Sex 28 Jul - 20:12

JRampon

avatar
Novato
Novato
Olá!
Vez por outra aparece esta msg no navegador:

Cannot execute 'MesBox'. A critical component is either mmissing or is failing to start due to low memory.

Alguém pode socorrer?
Grato.


_________________
Jeff
Ver perfil do usuário

240 Re: NEW ENTERPRISE 2016 em Sex 4 Ago - 13:20

Manoboy

avatar
Novato
Novato
Pessoal,

Quem pode me auxiliar na resolução desse problema:

Após instalar o  Interprise, sempre que escolho uma rota para fazer, é apresentado a mensagem " O DESTINO NÃO PODE SER ATINGIDO COM SUAS PREFERÊNCIAS" e desta forma apresenta um trajeto "louco" para o destino ou nem executa a tarefa.

Já verifiquei e ajustei tudo que era possível nas preferências e nada.

Alguém pode ajudar?

Abraços

Ver perfil do usuário

241 Erro nas ruas em Sex 4 Ago - 17:10

drefs

avatar
Novato
Novato
Martifer primeiramente obrigado pelo navegador porem estou tendo problemas de navegabilidade com ele minha cidade é pequena e as ruas aqui existentes não mudaram de sentido durante alguns testes de navegação o navegador me indicou que eu deveria entrar ruas onde o sentido é contramão alguma dica que possa me ajudar.

obrigado

Ver perfil do usuário

242 Re: NEW ENTERPRISE 2016 em Dom 6 Ago - 12:24

Manoboy,
verifique nas configurações de rota como estão as estradas escolhidas (pavimentadas, não pavimentadas), pois por exemplo
caso você esteja fazendo uma rota onde seja uma cidade que a estrada não tenha pavimento (estrada de terra), e no seu
gps esteja "estradas não pavimentadas" não esteja clicado o navegador vai lhe informar que é impossível atingir seu destino com suas
preferências de navageção.

Ver perfil do usuário

243 Re: NEW ENTERPRISE 2016 em Dom 6 Ago - 12:36

Drefs
cada mapa tem um fabricante que o atualiza e ou modifica, o seu problema pode ser verificado na na postagem abaixo onde

você se cadastra e pode contribuir com alterações, lembrando que todas serão verificadas e talvez na próxima atualização já

estejam disponíveis, no site deles tem tutorial e inclusive vídeos de como funciona, suas regras etc...

A here inclusive já lançou um aplicativo do mapcreator para celulares android onde você pode editar diretamente no celular e

depois enviar para eles, é muito importante que tenha diversas pessoas que possam contribuir pois nossos mapas tem muito que

melhorar e atualizar, não esqueça de baixar o manual em pdf para começar a mapear!!

[Você precisa estar registrado e conectado para ver este link.]

no caso da tomtom, é o link abaixo

[Você precisa estar registrado e conectado para ver este link.]

Ver perfil do usuário

244 Re: NEW ENTERPRISE 2016 em Seg 7 Ago - 12:21

Manoboy

avatar
Novato
Novato
Astrologico,

Obrigado pelo retonro.

Esssa configuração já havia verificado. Está como estrada pavimentada e mesmo assim ele emite essa mensagem.

Para vc ter uma ideia da orientação do GPS, não sei se vc conhece, mas para ir do bairro de Vila Prudente em São Paulo, para Guarulhos, o indicado seria pegar a Salim Farah Maluf até o fim e cair na Dutro, certo? Alpém de informar que o destino não pode ser atingido, ele orientar ir até São Bernardo do Campo, pela via Anchieta, pegar o Rodoanel pra depois chegar na Dutra. Ou seja, ele só orientar ir por estradas.

Fico no aguardo de nova ajuda.

Obrigado

Ver perfil do usuário

245 New interprise em Dom 20 Ago - 13:30

Nespolo

avatar
Novato
Novato
Boa tarde Pessoal.
Copiei este programa no cartão e quando instalado no GPS Apontador T500 da a mensagem global-cfg no found. Já conferi tudo e não consigo fazer o programa entrar. Alguém pode me ajudar?

Ver perfil do usuário

246 Re: NEW ENTERPRISE 2016 em Seg 21 Ago - 17:18

vmira

avatar
Membro
Membro
Obrigado,
Adorei o interface e as opções Smile!
Tenho dois problemas:

1.º Com a voz, que aparece muito baixa, e por vezes. no fim de falar fica bastante alto.
2.º Não consigo digitar o nome da cidade, quando tento colocar o destino, primeiro o teclado que aparece mas que não está acessível é russo, e segundo só consigo meter o CEP (aqui em portugaç, chamas-se código postal)

Como posso resolver?
Cumprimentos,
vmira

Ver perfil do usuário

247 Link off em Seg 30 Out - 22:56

Olá, o link da primeira mensagem está offline.

É possível reupar?

Obrigado!


_________________
Viva cada dia como se fosse o último, porque um dia você ACERTA!
Ver perfil do usuário

248 Link quebrado em Sab 4 Nov - 9:52

O link de download está quebrado

Att

Rita

Ver perfil do usuário
josecoelko escreveu:
Rita Aloise escreveu:O link de download está quebrado

Att

Rita


[Você precisa estar registrado e conectado para ver este link.]
Como configurar a rota Rápida facil e curta, la nas configuração das rotas esta Sandero,ambulancia ,caminhão,pode me orientar qual desta é a rota facil? desde já agrdecido, Orly

Ver perfil do usuário

250 Re: NEW ENTERPRISE 2016 em Sab 4 Nov - 18:37

jotaerre

avatar
Novato
Novato
silveiralc escreveu:Aos amigos que estão com problemas para localizar satélite:
Tenho 2 aparelhos, 01 Orange G5005DTV e 01 Foston FS-3D463DT. O segundo apresentou o problema e consegui fazer funcionar após as instruções do mestre "Martifer em Sab Jul 25, 2015 2:54 pm" a respeito do arquivo system.ini.
Verifiquei que o Enterprise original vem com a configuração [gps] em branco, mas não sei como a minha estava configurada com a porta "0", que não funcionou bem.  
Assim, alterei o meu arquivo para porta "1", e funcionou de primeira.
A parte do arquivo alterada ficou assim:

Enterprise\save\profiles\01\system:
[gps]
baud="57600"
gpstime="1438025945"
last_gps_date="2015.07.27."
last_gps_time="19:43:05.000"
port="1"

Notem que a alteração é somente quanto ao [gps], port="1".
É o que funcionou para mim. Abraços.


Resolveu pra mim. Foi num tapa só!! Valeu!!!
Meu  navegador é um Slimway Apontador com TV, de 5 polegadas.



Última edição por jotaerre em Sab 4 Nov - 19:24, editado 2 vez(es)

Ver perfil do usuário

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 10 de 11]

Ir à página : Anterior  1, 2, 3 ... , 9, 10, 11  Seguinte

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum