THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Página 13 de 13 Anterior  1, 2, 3 ... 11, 12, 13

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  M4xx1Mu$$ em Sex Jun 09, 2017 10:55 am

MarceloCS
Também tenho uma central Aikon... descrita na minha assinatura
Já pesquisei bastante... sem chance.
Pelo que li parece que somente a marca Magellan é que consegue o reconhecimento de voz.

_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique Aqui
Faça uma doação ao fórum Aqui


Central Multimídia Aikon CE-5628 - 7 polegadas
iGO Primo versão Thunderbolt

GPS Powerpack modelo TD-5020 - 5 polegadas
iGO Primo versão Thunderbolt
avatar
M4xx1Mu$$
Moderador

Respeito às Regras : 100
Mensagens : 236
Data de inscrição : 09/06/2014
Idade : 49
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  MarceloCS em Sex Jun 09, 2017 12:13 pm

vitalaine escreveu:
MarceloCS escreveu:Olá, pessoal! Instalei numa Central Aikon S100 512Mb, resolução 800x480. Ele abriu normal e nas configurações que alterei não deu nenhum erro, mas ainda não andei com ele na rua. Queria mesmo saber é se tem como habilitar o reconhecimento de voz VR. Quando falo algum comando ele só fica dizendo que não me ouviu. Parece que tem tudo para funcionar, mas está desabilitado. Inclusive estou com 2 microfones na minha central o original nativo e um outro na entrada MIC.
No mais, esse GPS é excelente, tem todas as configurações que nem um outro tem. A gente deixa ele exatamente como a gente quer.
Parabéns!!!

infelizmente não tenho uma central e não posso te ajudar com isso

mas o "Google" com certeza tem uma resposta a vc e os colegas do forum poderão te ajudar

falta algum comando para habilitar no sys que busque os recursos de sua central  pesquise por ai

ou talvez algum apk que devera ficar na pasta Thunderbolt para que funcione

veja no Backup de seu navegador nativo

Ok, amigo! Muito Obrigado. Já tentei colocando alguns comandos no Sys, mas ainda não funcionou. Como entendo muito pouco fico, o que já estudei na net para mim ainda fica muito confuso. Vou tentar compreender mais um pouco. Valeu! Muito Obrigado! Se alguém aqui do fórum tiver alguma ajuda orientação sobre isso agradeço.
avatar
MarceloCS
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 18/05/2016
Idade : 42
Localização : Goiânia-GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Erros nos Skins

Mensagem  setdesign em Sab Jun 10, 2017 8:35 am

Amigos,

Estou tendo muito problema nos skins para resolução 320-240... Alguém pode ajudar... troquei os skins nesta resolução e elas persistem... Alguém tem algum skin que não dê os erros?


Grato!
avatar
setdesign
Novato
Novato

Respeito às Regras : 100
Mensagens : 7
Data de inscrição : 05/05/2016
Idade : 44
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Travamentos

Mensagem  domramon em Dom Jun 11, 2017 8:50 pm

Boa noite pessoal.
Utilizo o aquarius discovery channel de 128 ram e instalei a versão thunderbolt full.
Editei os paremetros do debug para "" e exclui as resoluções que não utilizo.


Não sei mais se é problema de processamento ou algum parametro de configuração de delay ou sinal do GPS, o fato

é que o GPS está com atraso (delay) no percurso com relação ao carro (coisa de uns 2 segundos).

Exemplo: Estou na rua A e vou virar na B, quando viro na B demora uns 2 segundos para a seta(desenho do carro) aparecer na posição correta ja na rua B.

Alguém sabe respolver isso?
Esse sintoma é percebido também na simulação de rota.
avatar
domramon
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 25/05/2017
Idade : 24
Localização : BRASIL - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  vitalaine em Qua Jun 14, 2017 1:24 pm

domramon escreveu:Boa noite pessoal.
Utilizo o aquarius discovery channel de 128 ram e instalei a versão thunderbolt full.
Editei os paremetros do debug para "" e exclui as resoluções que não utilizo.


Não sei mais se é problema de processamento ou algum parametro de configuração de delay ou sinal do GPS, o fato

é que o GPS está com atraso (delay) no percurso com relação ao carro (coisa de uns 2 segundos).

Exemplo: Estou na rua A e vou virar na B, quando viro na B demora uns 2 segundos para a seta(desenho do carro) aparecer na posição correta ja na rua B.

Alguém sabe respolver isso?
Esse sintoma é percebido também na simulação de rota.

Ajuste debug confirme tutorial e seu hardware e use cartão SD externo classe 10

_________________
New Orleans by Luziana

vitalaine
Super Membro
Super Membro

Respeito às Regras : 100
Mensagens : 240
Data de inscrição : 21/10/2015
Idade : 53
Localização : New Orleans by Luziana

Ver perfil do usuário

Voltar ao Topo Ir em baixo

baud e port

Mensagem  domramon em Qui Jun 15, 2017 9:14 am

vitalaine escreveu:
domramon escreveu:Boa noite pessoal.
Utilizo o aquarius discovery channel de 128 ram e instalei a versão thunderbolt full.
Editei os paremetros do debug para "" e exclui as resoluções que não utilizo.


Não sei mais se é problema de processamento ou algum parametro de configuração de delay ou sinal do GPS, o fato

é que o GPS está com atraso (delay) no percurso com relação ao carro (coisa de uns 2 segundos).

Exemplo: Estou na rua A e vou virar na B, quando viro na B demora uns 2 segundos para a seta(desenho do carro) aparecer na posição correta ja na rua B.

Alguém sabe respolver isso?
Esse sintoma é percebido também na simulação de rota.

Ajuste debug confirme tutorial e seu hardware e use cartão SD externo classe 10


Opa obrigado vitalaine pelas dicas, mas ja estava seguindo elas.
Resolvi alterando o port e baud manualmente no SYS.

O mais estranho é que no aplicativo que vem no próprio gps, "Teste GPS", o baud estava 9600, pelo GPS Scan me deu 4800, colocando 4800 o delay continuava mesmo achando os satélites, coloquei então 9600 e funcionou perfeitamente.

Com relação a simulação, continua dando umas leves travadinhas, mas nada que atrapalhe.

Registrando aqui o meu modelo de GPS, Aquarius 4.3 SLIM. Pode ser que ajude alguém no futuro.
avatar
domramon
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 25/05/2017
Idade : 24
Localização : BRASIL - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

feedback

Mensagem  CarlitosAFC10 em Qui Jun 15, 2017 12:18 pm

Primeiramente, parabéns!
Sempre usei o Infinity 2.4 e atualizava. Fazia um tempo que não atualizava e resolvi testar esse.
Tenho uma central mulimidia da Aikon, 512mb, mas a detectação automatica do gps não aconteceu, como sempre ocorria com o Infinity. Tive que configurar o "baud" pra "9600" no sys e no system e deu.

No mais, show de bola!!
Valeu!!
avatar
CarlitosAFC10
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 14/06/2017
Idade : 42
Localização : Florianópolis

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ola pessoal instalei esse navegador no meu gps multilaser de 05 pol. e ele nao esta encontrando o caminho de navegaçao ,alguem poderia me ajudar?

Mensagem  eliasalmeida em Sex Jun 16, 2017 12:50 pm

ola pessoal instalei esse navegador no meu gps multilaser de 05 pol. e ele nao esta encontrando o caminho de navegaçao ,alguem poderia me ajudar?


Última edição por M4xx1Mu$$ em Sex Jun 16, 2017 1:13 pm, editado 2 vez(es) (Razão : ola pessoal instalei esse navegador no meu gps multilaser de 05 pol. e ele nao esta encontrando o caminho de navegaçao ,alguem poderia me ajudar?)
avatar
eliasalmeida
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/06/2014
Idade : 40
Localização : sorocaba sp

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  M4xx1Mu$$ em Sex Jun 16, 2017 1:51 pm


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique Aqui
Faça uma doação ao fórum Aqui


Central Multimídia Aikon CE-5628 - 7 polegadas
iGO Primo versão Thunderbolt

GPS Powerpack modelo TD-5020 - 5 polegadas
iGO Primo versão Thunderbolt
avatar
M4xx1Mu$$
Moderador

Respeito às Regras : 100
Mensagens : 236
Data de inscrição : 09/06/2014
Idade : 49
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

caminho de anvegaçao

Mensagem  eliasalmeida em Sab Jun 17, 2017 11:11 am

eu ja fiz tudo como diz o video ,mas aparece a mensagen procurar caminho de navegacao, tenho o navegador enteprise no mesmo cartao e o infinite e quando mudo para eles vao normal.
avatar
eliasalmeida
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/06/2014
Idade : 40
Localização : sorocaba sp

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  edwin costa em Sab Jun 17, 2017 9:32 pm

Boa noite, para fins de retorno, instalei no meu sp6900 e o dispositivo aceitou e rodou perfeitamente.
avatar
edwin costa
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 17/06/2017
Idade : 26
Localização : natal rn

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Perfeito!

Mensagem  ricol0001 em Seg Jun 19, 2017 9:23 pm

Tenho acompanhado a evolução desse projeto. É um sucesso!!!
Parabéns para todos os colaboradores!
avatar
ricol0001
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 29/04/2014
Idade : 37
Localização : Natal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Sobre o navegador tundebolt

Mensagem  tello0232 em Qui Jun 22, 2017 9:06 am

Oi pessoal instalei esse navegador é muito bom fui ate São Jose dos Campos sem problemas . PARABENS

Antonio Carlos
avatar
tello0232
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 07/11/2014
Idade : 62
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tudo funcionando 100%

Mensagem  climaco em Qui Jun 22, 2017 10:47 pm

Fiz a instalação em minha Central M1, tudo funcionando perfeitamento a versão full !!! Obrigado, parabéns pelo trabalho.
avatar
climaco
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 22/06/2017
Idade : 26
Localização : Sinop - MT

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  vitalaine em Sex Jun 23, 2017 7:04 am

Estou com 2 navegadores top para compartilhar
1.1 e 1.2 super leves que roda até em GPS de 50 MB de memória
Estou sem espaço em servidores
Preciso resolver isso

Shocked

_________________
New Orleans by Luziana

vitalaine
Super Membro
Super Membro

Respeito às Regras : 100
Mensagens : 240
Data de inscrição : 21/10/2015
Idade : 53
Localização : New Orleans by Luziana

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Thunderbolt

Mensagem  JCmenon em Sex Jun 23, 2017 9:51 am

Instalei e testei. funcionando perfeito. Obrigado Mestre.
avatar
JCmenon
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 07/06/2014
Idade : 69
Localização : Ponta Grossa Pr

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: THUNDERBOLT - 2017 - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Mensagem  Moreira99 em Sex Jun 23, 2017 3:09 pm

Blz.
avatar
Moreira99
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 23/04/2014
Idade : 59
Localização : João Pessoa - PB

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ui_igo9

Mensagem  Ramon Santos em Sex Jun 23, 2017 9:52 pm

Boa noite!

Infelizmente apaguei a pasta ui_igo9 ( com as resoluções de tela) do meu navegador Thunderbolt (excelente!) e não encontro mais o link disponível para download.

Onde poderei baixar somente a pasta?

Agradeço antecipadamente.

Ramon.
avatar
Ramon Santos
Novato
Novato

Respeito às Regras : 100
Mensagens : 8
Data de inscrição : 23/09/2016
Idade : 65
Localização : Maceió, AL

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 13 de 13 Anterior  1, 2, 3 ... 11, 12, 13

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum